Wczytywanie
Teraz jest 14 gru 2018, 11:41


Napisz wątekOdpowiedz Strona 1 z 1   [ Posty: 7 ]
Autor Wiadomość
 Tytuł: Problem z pakiem na Wortalu Widmo
PostNapisane: 27 gru 2011, 19:43 
Nałogowiec
Nałogowiec

Dołączył(a): 15 gru 2011, 15:27
Posty: 21759
Zauważyłem pewien problem, ale nie wiem czy występuje on tylko u mnie czy u większości osób korzystających z serwisu. Mianowicie mam problem z działaniem działów na Wortalu Widmo. Otóż od kliku dni kiedy otworzę jakiś temat w obojętnie jakim dziale dotyczącym ME mam trudności z przesuwaniem niebieskiego paska, który zwalnia i zaczyna ciężko chodzić co jest dosyć uciążliwe. Zastanawiałem się czy to nie wina moja komputera, ale na innych serwisach zrzeszonych z Gamewalk jak i innych działach ten problem nie występuje.

_________________
KP - PTP

KP - SWO

KP - TTP

KP - PŻ

KP - UŚ


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z pakiem na Wortalu Widmo
PostNapisane: 27 gru 2011, 21:27 
GameWalk.pl
Avatar użytkownika

Dołączył(a): 26 lut 2010, 21:37
Posty: 773
Domyślam się, że chodzi o forum, nie sam wortal Status Widmo
1. Jaką masz przeglądarkę i w jakiej wersji?
2. Jaką masz rozdzielczość ekranu?


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z pakiem na Wortalu Widmo
PostNapisane: 27 gru 2011, 23:08 
Nałogowiec
Nałogowiec

Dołączył(a): 15 gru 2011, 15:27
Posty: 21759
Tak chodzi o forum Wortalu Widmo.

Używam najnowszej wersji wersji Chrome, ale po przeczytaniu powyższego postu skorzystałem ze starszej wersji internet explorer 7 i na niej wszystko działa poprawnie, ale jako, iż zazwyczaj korzystam z Chrome nie jest to dla mnie zbyt wygodne.

Mam rozdzielczość 1280 x 1024

_________________
KP - PTP

KP - SWO

KP - TTP

KP - PŻ

KP - UŚ


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z pakiem na Wortalu Widmo
PostNapisane: 28 gru 2011, 10:42 
GameWalk.pl
Avatar użytkownika

Dołączył(a): 26 lut 2010, 21:37
Posty: 773
mam wersję Chrome 12.0.742.112 i wszystko działa jak talala.
Zarzuć screenem z tym "niebieskim paskiem" (chodzi o scrollbar głównego okna przeglądarki?)


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z pakiem na Wortalu Widmo
PostNapisane: 29 gru 2011, 12:38 
Nałogowiec
Nałogowiec

Dołączył(a): 15 gru 2011, 15:27
Posty: 21759
Problem sam się rozwiązał i dzisiaj wszystko już wróciło do normy.

_________________
KP - PTP

KP - SWO

KP - TTP

KP - PŻ

KP - UŚ


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z pakiem na Wortalu Widmo
PostNapisane: 25 lut 2012, 15:28 
Nałogowiec
Nałogowiec
Avatar użytkownika

Dołączył(a): 07 mar 2010, 21:46
Posty: 1153
Lokalizacja: Szczecin
Gra w: Dragon Age
U mnie również pojawił się problem z działaniem forum Mass Effect. Chodzi o to, że jak przewijam w dół strony, to strasznie mi zacina. Sprawdziłęm jak to wygląda w innych działach i tam wszystko jest ok. Używam najnowszej wersji chroma.

_________________
Obrazek


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z pakiem na Wortalu Widmo
PostNapisane: 25 lut 2012, 16:59 
GameWalk.pl
Avatar użytkownika

Dołączył(a): 26 lut 2010, 21:37
Posty: 773
@Severan
Za mało RAMu albo inny problem sprzętowy.
Chrome w nowej wersji powinien wspierac renderowanie CSS3, więc to raczej nie jego wina. Chyba że nie wyłączałeś przeglądarki przez dłuższy czas, zajęła sporą część pamięci w systemie i ma teraz problemy z bardziej wymagającymi stronami.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Napisz wątekOdpowiedz Strona 1 z 1   [ Posty: 7 ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style by Daniel St. Jules