Wczytywanie
Teraz jest 14 gru 2018, 11:48


Napisz wątekOdpowiedz Strona 1 z 1   [ Posty: 1 ]
Autor Wiadomość
 Tytuł: Wielki problem z internetem
PostNapisane: 20 lip 2012, 03:06 
Niedzielny gracz
Niedzielny gracz
Avatar użytkownika

Dołączył(a): 11 lut 2012, 23:51
Posty: 50
Lokalizacja: Pod Warszawą ;)
Witam

Mam ogromny problem z internetem, który mam nadzieje uda się rozwiązać bez pakowania w niego 400 zł które wymaga szanowny pan monter.

Po przeprowadzce musiałem zmienić dostawcę internetowego, padło na Vectrę, na umowie było napisane że chcę Router Wi Fi, a dostałem Bramkę VoIP Linksys SPA2102. Tak więc poszedłem do sklepu i kupiłem router TP-LINK TL-WR340G. Po następującym podłaczeniu: (przepraszam za mój dość potoczny język ale nie znam się zbytnio na takich rzeczach)

Głowny kabel z gniazdka internetowego -> Gniazdo WAN w Routerze
Kabeł który łączył Bramkę z komputerem -> z Gniazda LAN 1 w Routerze do Gniazda Ethernet w Bramce VoIP

Następnie komputer miał odbierać sygnał Wi Fi z routera, i tak było, przez jakiś tydzień może mniej wszystko działało bez problemów, nikt nic nie ruszał i nagle zaczął wyskakiwać problem że nie można odnaleźć adresu DNS. Problem trwa już jakieś 2 miesiące( internet działa,lecz nie można go rozgałęzić na dwa komputery), szukałem pomocy chyba na każdym forum które mogłoby coś poradzić, kombinowałem w ustawieniach routera, ustawiałem wartosci "na szytwno"
kopiowałem MAC'a, robiłem wszystko i to dalej nie działa. Pan monter z Vectry który bez gadania powinien przywieźć mi dobry router ponieważ pomyłka była z ich strony powiedział że zrobi ten internet za opłatą 400 zł, zdębiałem gdy to usłyszałem, po czym zrobiłem awanturę, że na umowie było napisane tak, a nie inaczej, miałem xero więc mogłęm mu to nawet pokazać, i że on bez zająknięcia się, powinien to zrobić, On dalej sie upierał więc dostał kopa na pożegnanie a ja męcze się z tym i szukam pomocy.

Czy jest w stanie ktoś to rozwiazać?

_________________
Obrazek
Obrazek
Obrazek
-------------------------------------------
Windows 7 Home Premium Edition
Intel Core 2 Duo E7400 x86 2.80 Gh@3.40 Ghz
Nvidia GeForce 9600 GSO 512mb VRAM
4 GB Ram
Gigabyte G31M-ES2L


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Napisz wątekOdpowiedz Strona 1 z 1   [ Posty: 1 ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style by Daniel St. Jules